股票软件公式导入好了,怎么使用

2024-05-19 11:52

1. 股票软件公式导入好了,怎么使用

如果该公式属于技术指标公式,随意进入一只个股K线主界面,输入该公式的拼间字母简称,比如公式名叫双阴洗盘,就输入SYXP然后回车就能在界面下方的副图窗口调出该指标。如果该公式属于选股公,那么按下组合键:Ctrl+T进入条件选股界面用来复盘选股。或者按下:Ctrl+Y进入条件预警设置界面点击所有设置选项可以设置为盘中预警。

股票软件公式导入好了,怎么使用

2. 跪求金字塔式的5/3/2建仓法的详细步骤,一名右侧交易者 O(∩_∩)O谢谢,不要复制啊

建仓 50%资金,股价上升10%追加30%资金,股价继续上升10%追加最后20%资金

3. 股票源码公式?

解决公式源码错误首先你要把源码发出来,再说明你用什么软 才好知道错误发生的原因.才知道能不能修改.股票行情软件有很多,这些软件之间的代码有很多是不通用的所以会有错误.

股票源码公式?

4. 怎么在ppt里做金字塔的图例

在ppt里做金字塔的图例的具体操作步骤如下:
1、首先我们打开PPT软件,在“插入”选项卡中选择“文本框”,最好选择垂直文本框。这里选择横排文本框。

2、选择文本框点击绘图工具下的“格式”。

3、在“文字效果”下选择“转换”。

4、在“转换”选项中选择如图所示的效果。

5、我们再旋转效果,按住上面的旋转图标进行旋转。

6、得到如图所示的效果。金字塔形状初步成型。

7、我们可以修改一下字体如宋体,效果立即显示出来。

5. 金字塔魔方还原方法(最好有图解)

金字塔魔方还原教程

金字塔魔方还原方法(最好有图解)

6. 求金字塔公式

这个公式相当难写,根据问题,本公式运行在1分钟k线下,直接调用用金字塔跨周期函数,不是落后1个周期,就是引用了未来值-----历史上的信号很多是无效的; 
   解决方法,必须要改写 macd函数,建立新的1分钟下的5分钟、15分钟和30分钟函数:取名 macd5@1,macd15@1 ,macd30@1  ;
建立一个指标函数 例如 J_MACD,内容如下:
ema12:=EMA(C,12);
ema26:=EMA(C,26);
DIFF :EMA(C,12) - EMA(C,26);
DEA  : EMA(DIFF,9);
MACD := 2*(DIFF-DEA);
1分钟下的5分钟macd函数 macd5@1:
ema1:"j_macd.ema12##min5";
ema2:"j_macd.ema26##min5";
ema12:=ema1*11/13+c*2/13;
ema26:=ema2*25/27+c*2/27;
diff:ema12-ema26;
dea1:=stkindi('','macd.dea',0,2,-1);
dea:=dea1*4/5+diff/5;
macd:2*(DIFF-DEA);

7. 求这种金字塔的魔法还原公式

用手拆开再重新组合

求这种金字塔的魔法还原公式

最新文章
热门文章
推荐阅读